PDA

Ver la Versión Completa : AYUDA


GORDITO
01-Sep-2016, 19:55
Haber si alguien me puede ayudar , es que le doy a quote para responder a alguien y casi nunca me deja , me sale en blanco

sporting200
01-Sep-2016, 19:59
Ya te respondí en el otro tema, es un fallo del foro con Firefox

GORDITO
01-Sep-2016, 20:00
y no tiene solución ?
los demás como lo hacen que los veo que contestan todos los días jajajaja

sporting200
01-Sep-2016, 20:01
y no tiene solución ?
los demás como lo hacen que los veo que contestan todos los días jajajaja
La solución usar Chrome o como yo ahora mismo, copiar el mensaje que quieras citas, pulsar el botón de quote y pegar el texto

exiliau
01-Sep-2016, 20:11
Ya te respondí en el otro tema, es un fallo del foro con Firefox

Yo estoy con firefox y sin problema.

Voy a citaros a los dos en un multicita de esos a ver, pero me suena que me iba bien

exiliau
01-Sep-2016, 20:12
Haber si alguien me puede ayudar , es que le doy a quote para responder a alguien y casi nunca me deja , me sale en blanco

Ya te respondí en el otro tema, es un fallo del foro con Firefox

y no tiene solución ?
los demás como lo hacen que los veo que contestan todos los días jajajaja

Pues parece que también multicito bien. Firefox 39.0

GORDITO
01-Sep-2016, 20:18
Ya te respondí en el otro tema, es un fallo del foro con Firefox
lo copio lo pego y me sale esto

GORDITO
01-Sep-2016, 20:20
Yo estoy con firefox y sin problema.

Voy a citaros a los dos en un multicita de esos a ver, pero me suena que me iba bien

ahora si me dejo , pero no se porque jajajaja

sporting200
01-Sep-2016, 20:31
ahora si me dejo , pero no se porque jajajaja
Porque no tiene tildes. A mi con la versión 49 no me va

GORDITO
01-Sep-2016, 20:33
y que puedo hacer ?

sporting200
01-Sep-2016, 20:41
Usar chrome si quieres citar.